سوییچ 24 پورت سیسکو SG350-X24
- تعداد پورت : 24 با سرعت 10/100/1000Mbps
- سایر پورت ها : 2 پورت 10GE combo و 2 پورت 10GE SFP
- نوع سوئیچ شبکه : مدیریتی، لایه 3
- محفظه : رکمونت
- قابلیت PoE : ندارد
- ظرفیت سوئیچینگ : 128Gbps
- ارسال به روز در تهران
- ضمانت بازگشت کالا
- ضمانت اصالت کالا
- تضمین کیفیت قطعات
- خرید امن و مطمئن
سوییچ 24 پورت سیسکو SG350-X24
سوییچ 24 پورت سیسکو SG350-X24 جایگزین سری 300 و از سوئیچ های قدرتمند اسمال بیزینس شرکت سیسکو میباشد که از تمامی استاندارهای لازم برخوردار است و کیفیت بالای این محصول باعث شده تا رضایت حداکثری کاربران را به دنبال داشته باشد .داری 28 پورت است که 26 پورت آن سرعت Mbps 1000/100/10 و 2 پورت آپ_لینک با سرعت گیگ است که نرخ ارسال پاکت های دیتا mpps 41.67 و نرخ فوروارد کردن دیتا 56.00Gbps میباشد. این سوئیچ قابیلیت مدیریت و پیکربندی را دارد از بهترین خصوصیات این مدل می توان به دسترسی و کنترل آسان، عملکرد عالی، قابلیت های پیشرفته، ارزش بالای خرید در برابر قیمت مناسب، کارآیی و عملکرد فوق العاده، امکانات و قابلیت های کاربردی، کیفیت ساخت بهینه و نصب و کاربری آسان اشاره کرد و همچنین پوشش بدنه آن فلزی هست.و این دستگاه از فن استفاده نمی کند و در نتیجه بی سر و صدا عمل می کند
سوییچ 24 پورت سیسکو SG350-28
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
56Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SF350-24
| ابعاد |
257x44x440 میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
9.6Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
ندارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28MP
| ابعاد |
350x44x440 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
56Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
802.1p VLAN priority based |
| گواهینامهها |
IEEE |
| منبع تغذیه |
375W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SG350-28P
| ابعاد |
410x44x202میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T |
| سرعت انتقال دادهها |
54.0Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
برکت ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350XG-24T
| ابعاد |
44×440×450 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z ,IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T ,over fiber for LAN, IEEE 802.3an 10GBase-T 10 Gbit/s Ethernet over copper twisted pair cable, IEEE 802.3x Flow |
| سرعت انتقال دادهها |
35.7Mpps |
| ظرفیت سوئیچینگ |
48Gbps |
| جدول آدرس مک |
64K |
| نشانگر LED |
دارد |
| QoS |
802.1p VLAN priority based |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=143.9W ,220V=142.9W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو WS_2960S_24TS_L
| ابعاد |
445x300x45 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 ,RJ-45 |
| استانداردها |
IEEE 802.1ae ,IEEE 802.1D ,IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w |
| سرعت انتقال دادهها |
176Gbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| نشانگر LED |
دارد |
| منبع تغذیه |
220V AC |
| گواهینامهها |
LAN Base |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو WS_C2960_24TT_L
| ابعاد |
275x44x440 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
IEEE |
| منبع تغذیه |
220V AC |
| اقلام همراه |
آداپتور ,برق، کابل کنسول ,برکت |
سوییچ 24 پورت سیسکو WS-C3750G-24PS-S
| ابعاد |
330X445X44 میلی متر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.1ae ,IEEE 802.1D ,IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w ,IEEE 802.3ad (LACP) ,IEEE 802.3af ,IEEE 802.3z |
| سرعت انتقال دادهها |
6.5Mbps |
| ظرفیت سوئیچینگ |
32Gbps |
| جدول آدرس مک |
64K |
| نشانگر LED |
دارد |
| حافظه فلش |
32MB |
| حافظه رم |
128MB |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |



هیچ دیدگاهی برای این محصول نوشته نشده است.