سوییچ 24 پورت سیسکو SG350XG-24F
- تعداد پورت : 24
- نوع سوئیچ شبکه : مدیریتی
- پورت 10 +Gigabit SFP : دارد، 22 عدد
- پورت +combo 10 Gigabit SFP : دارد، 2 عدد
- محفظه : رکمونت، دسکتاپ
- ظرفیت سوئیچینگ : 480Gbps
- ارسال به روز در تهران
- ضمانت بازگشت کالا
- ضمانت اصالت کالا
- تضمین کیفیت قطعات
- خرید امن و مطمئن
سوییچ 24 پورت سیسکو SG350XG-24F
سوییچ 24 پورت سیسکو SG350XG-24F یکی از محصولات خط تولید جدید برند سیسکو است که قابلیت های فوق العاده ای را با یک قیمت بسیار اقتصادی در اختیار شما قرار می دهد. این محصول، یک سوئیج شبکه مدیریتی و stackable است و به نحوی طراحی شده تا با رشد و گسترش کسب و کار شما، از سرمایه گذاری تکنولوژی شما نیز محافظت نماید. بر خلاف سوئیچ شبکه هایی که ادعا می کنند stackable هستند اما باید به طور جداگانه المان های آن ها را مدیریت و عیب یابی کرد ، سوئیچ شبکه های سری Cisco 350X دارای قابلیت استک واقعی هستند. به این شکل امکان پیکربندی، مدیریت و عیب یابی چندین سوئیچ را به عنوان یک دستگاه واحد در اختیار شما قرار می دهند.
سوییچ 16 پورت سیسکو SF110D-16HP
| ابعاد |
170x44z279 میلیمتر |
|---|---|
| وزن |
1000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
16 عدد |
| نوع پورتها |
poe |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
32Gbps |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
ندارد |
| QoS |
802.1p priority based, 4 hardware queues, priority queuing and weighted round-robin (WRR) |
| گواهینامهها |
IEEE 802.3 10BASE-T Ethernet, |
| منبع تغذیه |
power port for AC adapter or power cord |
| اقلام همراه |
کابل شبکه |
سوییچ 16 پورت سیسکو SG110-16
| ابعاد |
170*44*279 میلیمتر |
|---|---|
| وزن |
2000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
16 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| حافظه فلش |
128MB |
| حافظه رم |
128MB |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
دارد |
| گواهینامهها |
FCC, CE, RoHS |
| منبع تغذیه |
آداپتور 100 – 240 ولت |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
56Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SF350-24
| ابعاد |
257x44x440 میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
9.6Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
ندارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SF350-24P
| ابعاد |
257x44x440 میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE ,IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T |
| سرعت انتقال دادهها |
12.8Mbps |
| ظرفیت سوئیچینگ |
9.6Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
برکت ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28SFP
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 ,802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
تا 16k |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SG350-52
| ابعاد |
350x44x440 میلیمتر |
|---|---|
| وزن |
3810 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
52 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
104.0Mbps |
| ظرفیت سوئیچینگ |
77.38Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
(DiffServ); classification and re-marking ACLs, trusted QoS ,Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
برکت ,کابل شبکه |


هیچ دیدگاهی برای این محصول نوشته نشده است.