سوییچ 24 پورت سیسکو WS_2960S_24TS_L
- نوع سوییچ:10/100/1000Mbp/s
- قابلیت برنامهریزی و مدیریت:دارد
- تعداد پورتها:24 عدد
- ارسال به روز در تهران
- ضمانت بازگشت کالا
- ضمانت اصالت کالا
- تضمین کیفیت قطعات
- خرید امن و مطمئن
سوییچ 24 پورت سیسکو WS_2960S_24TS_L
سوییچ 24 پورت سیسکو WS_2960S_24TS_L در رده سوییچهای Access جای میگیرد. این محصول دارای 24 پورت اترنت 10/100/1000 و 4 عدد پورت فیبر با سرعت 1 مگابیت بر ثانیه است. همچنین مجهز به درگاه USB جهت اتصال کنسول و انتقال فایل است. از دیگر ویژگیهای سختافزاری میتوان به 64 مگابایت حافظه فلش و 128 مگابایت حافظه رم اشاره کرد. علاوه بر آن، تنها یک یونیت را در رک اشغال میکند. سوییچ سیسکو WS-C2960S-24TS-L به شکل کلی یک سوییچ گیگابیت به شمار میرود. همچنین از فناوری Stack نیز پشتیبانی میکند. پهنای باند کلی آن 176 گیگابیت بر ثانیه خواهد بود. فناوری Cisco FlexStack امکان استک کردن تا ۴ سوییچ را با ماژول مخصوص فراهم میکند.پهنای باند آنها در حالت استک 12 گیگابیت بر ثانیه خواهد بود. از ویژگیهای مهم این سری، هزینه پایین و پایداری و مقاومت بالا است که برای راهاندازی شبکههای گوناگون مناسب است.
سوییچ 16 پورت سیسکو SG110-16
| ابعاد |
170*44*279 میلیمتر |
|---|---|
| وزن |
2000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
16 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| حافظه فلش |
128MB |
| حافظه رم |
128MB |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
دارد |
| گواهینامهها |
FCC, CE, RoHS |
| منبع تغذیه |
آداپتور 100 – 240 ولت |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28P
| ابعاد |
410x44x202میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T |
| سرعت انتقال دادهها |
54.0Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
برکت ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-X24
| ابعاد |
350x44x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
128Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
802.1p VLAN priority based |
| گواهینامهها |
IEEE |
| منبع تغذیه |
375W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SG350XG-24T
| ابعاد |
44×440×450 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z ,IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T ,over fiber for LAN, IEEE 802.3an 10GBase-T 10 Gbit/s Ethernet over copper twisted pair cable, IEEE 802.3x Flow |
| سرعت انتقال دادهها |
35.7Mpps |
| ظرفیت سوئیچینگ |
48Gbps |
| جدول آدرس مک |
64K |
| نشانگر LED |
دارد |
| QoS |
802.1p VLAN priority based |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=143.9W ,220V=142.9W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 48 پورت سیسکو WS-C2960S-48FPS-L
| ابعاد |
45x445x386 میلی متر |
|---|---|
| وزن |
6000گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 ,RJ-45 |
| استانداردها |
IEEE 802.1ae ,IEEE 802.1D ,IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w |
| سرعت انتقال دادهها |
77.4Mpps |
| ظرفیت سوئیچینگ |
17Gbps |
| نشانگر LED |
دارد |
| حافظه رم |
128MB |
| حافظه فلش |
64MB |
| جدول آدرس مک |
8K |
| منبع تغذیه |
55 وات |
| گواهینامهها |
IEEE |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 48 پورت سیسکو SF350-48
| ابعاد |
439x256x45 میلیمتر |
|---|---|
| وزن |
3500 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
16Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
ندارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| اقلام همراه |
دفترچه راهنما |
سوییچ 48 پورت سیسکو WS_C2960S_48TS_L
| ابعاد |
450x300x50 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
PVST, Broadcast Suppression, Unicast Suppression, Mulitcast Suppression, Spanning Tree, Portfast, Uplink Fast, Backbone Fast, 802.1s, 802.1w |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
LAN Base |
| منبع تغذیه |
220V AC |
| اقلام همراه |
آداپتور ,برق، کابل کنسول ,برکت |


هیچ دیدگاهی برای این محصول نوشته نشده است.