سوییچ 24 پورت سیسکو SG110-24
- نوع سوییچ:10/100/1000Mbp/s
- قابلیت برنامهریزی و مدیریت:ندارد
- تعداد پورتها:24 عدد
- ارسال به روز در تهران
- ضمانت بازگشت کالا
- ضمانت اصالت کالا
- تضمین کیفیت قطعات
- خرید امن و مطمئن
سوییچ 24 پورت سیسکو SG110-24
سوییچ 24 پورت سیسکو SG110-24 از جمله سوئیچ های small Business شرکت سیسکو است که بسیار مقرون به صرفه و آسان جهت استفاده در شبکه های کوچک کسب و کار می باشد که نیازی به پیکربندی ندارند.
ویژگیهای برجسته سوئیچ های سری 110 سیسکو :
- دارای سرعت 10/100/1000 مگابیت بر ثانیه حتی برای برنامه هایی با پهنای باند بالا
- دارای مدل های 5 تا 24 پورت می باشد که به صورت رومیزی یا قابل نصب در رک طراحی شده اند.
- دارای مدل های Power over Ethernet برای ارائه پاور آی پی فون ها، اکسس پوینت ها و دیگر دستگاه ها
قابلیت های سوئیچ های سری 110 سیسکو :
با سوئیچ های سری 110 سیسکو شما می توانید سرعت و عملکرد شبکه اداری خود را با کمترین هزینه و بدون نیاز به کانفیگ افزایش دهید و به راحتی یک شبکه بسیار قابل اعتماد برای اتصال کامپیوتر، پرینتر، دستگاه کپی و دیگر تجهیزات اداری خود ایجاد کنید. اگر کسب و کار شما کوچک است، با این سوئیچ دیگر نیازی به یک کارمند فناوری اطلاعات برای تنظیم شبکه خود ندارید.
با سوییچ 24 پورت سیسکو SG110-24 می توانید یک شبکه اداری با کارایی بالا داشته باشید. با این سری از سوئیچ ها تجربه ی ارسال بی وقفه ی مقادیر زیادی از اطلاعات چندرسانه ای، تصویری و ویدیویی را در سراسر شبکه بین کاربران، گروه های کاری، آزمایشگاه ها، ادارات کوچک و یا ادارات در حال رشد خود خواهید داشت.
سوئیچ های غیرمدیریتی سری 110 سیسکو امکان اتصال به شبکه پایه و قابل اطمینان را برای کسب و کارهای کوچک که از بودجه پایین و بدون پیچیدگی برخوردارند را ارائه می دهند.
همچنین این سوئیچ تمام ویژگی ها، قابلیت توسعه و حفاظت از دارایی های شبکه را که از سیسکو انتظار دارید، بدون نصب هیچ نرم افزار خاصی ارائه می دهد. تنها کافی است سوئیچ را وصل کنید، کامپیوترها و دیگر تجهیزات کسب و کارتان را به آن متصل کنید و به کار خود ادامه دهید.
سوییچ 24 پورت سیسکو SG110-24 ، از سری سوئیچ های غیرمدیریتی است که سرعت اتصال اترنت سریع و اتصال Gigabit Ethernet را برای اتصال به شرکت کسب و کار کوچک شما ارائه می دهد. این مدل سوئیچ ها در دو مدل رومیزی و قابل نصب در رک موجود هستند و مناسب برای هر فضای اداری با نیازهای شبکه اصلی و با بهینه سازی مصرف برق طراحی شده اند.
سوییچ 24 پورت سیسکو SG110-24 مصرف برق کمی دارد و قابلیت اتصال قوی و قابل اطمینانی را برای کسب و کار شما فراهم می کند، همچنین دارای ویژگی های پیشرفته مانند کیفیت خدمات (QoS)، تشخیص حلقه و تشخیص کابل است که می توانید در عرض چند دقیقه آن را تنظیم کنید. سوئیچ های سری 110 سیسکو یک راه حل شبکه مقرون به صرفه است که قابلیت اطمینان ثابت شده و حفاظت از دارایی های شبکه را برای کسب و کار کوچک شما فراهم می کند.
سوییچ 24 پورت سیسکو SG350-28
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
56Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SG350-28P
| ابعاد |
410x44x202میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T |
| سرعت انتقال دادهها |
54.0Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
برکت ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28SFP
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 ,802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
تا 16k |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SG350-52
| ابعاد |
350x44x440 میلیمتر |
|---|---|
| وزن |
3810 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
52 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
104.0Mbps |
| ظرفیت سوئیچینگ |
77.38Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
(DiffServ); classification and re-marking ACLs, trusted QoS ,Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
برکت ,کابل شبکه |
سوییچ 24 پورت سیسکو SG350XG-24T
| ابعاد |
44×440×450 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z ,IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T ,over fiber for LAN, IEEE 802.3an 10GBase-T 10 Gbit/s Ethernet over copper twisted pair cable, IEEE 802.3x Flow |
| سرعت انتقال دادهها |
35.7Mpps |
| ظرفیت سوئیچینگ |
48Gbps |
| جدول آدرس مک |
64K |
| نشانگر LED |
دارد |
| QoS |
802.1p VLAN priority based |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=143.9W ,220V=142.9W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو WS_C2960G_24TC_L
| ابعاد |
257z44z440 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.7Mpps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
IEEE |
| منبع تغذیه |
10/100/1000Mbp/s |
| اقلام همراه |
آداپتور ,برکت ,دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو WS-C3750G-24PS-S
| ابعاد |
330X445X44 میلی متر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.1ae ,IEEE 802.1D ,IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w ,IEEE 802.3ad (LACP) ,IEEE 802.3af ,IEEE 802.3z |
| سرعت انتقال دادهها |
6.5Mbps |
| ظرفیت سوئیچینگ |
32Gbps |
| جدول آدرس مک |
64K |
| نشانگر LED |
دارد |
| حافظه فلش |
32MB |
| حافظه رم |
128MB |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |


هیچ دیدگاهی برای این محصول نوشته نشده است.