سوییچ 24 پورت سیسکو SG350-28MP
- نوع سوییچ:10/100/1000Mbp/s
- قابلیت برنامهریزی و مدیریت:دارد
- تعداد پورتها: 24عدد
- ارسال به روز در تهران
- ضمانت بازگشت کالا
- ضمانت اصالت کالا
- تضمین کیفیت قطعات
- خرید امن و مطمئن
سوییچ 24 پورت سیسکو SG350-28MP
از مهمترین مشخصات این سوئیچ PoE Maximumبودن آن است. سوئیچ های سری 350 سیسکو مدیریتی بوده که مدل های POE آن ، FULL POE هستندکه در حالت MP دارای ماکسیمم توان خروجی POE که در مجموع 375 وات بوده و همه پورت های این سوئیچ POE می باشد. این سوئیچ می تواند برق را به تمام پایانه های متصل با کابل PoE (Power over Ethernet) منتقل کند، بنابراین نباید نگران کابل های برق اضافی یا تاسیسات باشید، همچنین این دستگاه از فن استفاده نمی کند و بی سر و صدا عمل می کند. نرخ ارسال پاکت های دیتا 41.67mpps و نرخ فوروارد کردن دیتا 56.00Gbps میباشد.پوشش بدنه این مدل فلزی بوده.از بهترین خصوصیات این مدل می توان به دسترسی و کنترل آسان، عملکرد عالی، قابلیت های پیشرفته، ارزش بالای خرید در برابر قیمت مناسب، کارآیی و عملکرد فوق العاده، امکانات و قابلیت های کاربردی، کیفیت ساخت بهینه و نصب و کاربری آسان اشاره کرد.
سوییچ 24 پورت سیسکو SG350-28
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
56Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SF350-24
| ابعاد |
257x44x440 میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
9.6Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
ندارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG110-24
| ابعاد |
440×202×44 میلیمتر |
|---|---|
| وزن |
1360 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
24 RJ-45 connectors for 10BASE-T/100BASE-TX/1000BASE-T ports with 2 combo mini-GBIC slots |
| استانداردها |
EEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab |
| سرعت انتقال دادهها |
35.7Mpps |
| ظرفیت سوئیچینگ |
48Gbps |
| حافظه فلش |
128MB |
| حافظه رم |
128MB |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
ندارد |
| QoS |
802.1p priority based, 4 hardware queues, priority queuing and weighted round-robin (WRR) |
| گواهینامهها |
FCC, CE, RoHS |
| منبع تغذیه |
آداپتور 100 – 240 ولت |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-52
| ابعاد |
350x44x440 میلیمتر |
|---|---|
| وزن |
3810 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
52 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
104.0Mbps |
| ظرفیت سوئیچینگ |
77.38Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
(DiffServ); classification and re-marking ACLs, trusted QoS ,Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
برکت ,کابل شبکه |
سوییچ 48 پورت سیسکو WS_C2960_48TT_L
| ابعاد |
35 × 144 × 230 میلیمتر |
|---|---|
| وزن |
3500 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w ,IEEE 802.3af ,IEEE 802.3z |
| سرعت انتقال دادهها |
10.1Mpps |
| ظرفیت سوئیچینگ |
1.6Gbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
LAN Base |
| منبع تغذیه |
220V AC |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 48 پورت سیسکو WS_C2960G_48TC_L
| ابعاد |
445x328x45 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
PVST, Broadcast Suppression, Unicast Suppression, Mulitcast Suppression, Spanning Tree, Portfast, Uplink Fast, Backbone Fast, 802.1s, 802.1w |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
LAN Base |
| منبع تغذیه |
220V AC |
| اقلام همراه |
آداپتور ,برق، کابل کنسول ,برکت |
سوییچ 8 پورت سیسکو SF352-08P
| ابعاد |
170x44x279 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
8 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
9.52 |
| ظرفیت سوئیچینگ |
12.8Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |


هیچ دیدگاهی برای این محصول نوشته نشده است.