سوییچ 24 پورت سیسکو WS_C2960G_24TC_L
- نوع سوییچ:10/100/1000Mbp/s
- قابلیت برنامهریزی و مدیریت:ندارد
- تعداد پورتها:24 عدد
- ارسال به روز در تهران
- ضمانت بازگشت کالا
- ضمانت اصالت کالا
- تضمین کیفیت قطعات
- خرید امن و مطمئن
سوییچ 24 پورت سیسکوWS_C2960G_24TC_L
سوییچ 16 پورت سیسکو SG110-16
| ابعاد |
170*44*279 میلیمتر |
|---|---|
| وزن |
2000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
16 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| حافظه فلش |
128MB |
| حافظه رم |
128MB |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
دارد |
| گواهینامهها |
FCC, CE, RoHS |
| منبع تغذیه |
آداپتور 100 – 240 ولت |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
56Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو SF350-24
| ابعاد |
257x44x440 میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
9.6Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
ندارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28P
| ابعاد |
410x44x202میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T |
| سرعت انتقال دادهها |
54.0Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
برکت ,دفترچه راهنما |
سوییچ 24 پورت سیسکو WS-C3750G-24PS-S
| ابعاد |
330X445X44 میلی متر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.1ae ,IEEE 802.1D ,IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w ,IEEE 802.3ad (LACP) ,IEEE 802.3af ,IEEE 802.3z |
| سرعت انتقال دادهها |
6.5Mbps |
| ظرفیت سوئیچینگ |
32Gbps |
| جدول آدرس مک |
64K |
| نشانگر LED |
دارد |
| حافظه فلش |
32MB |
| حافظه رم |
128MB |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 48 پورت سیسکو WS-C2960S-48FPS-L
| ابعاد |
45x445x386 میلی متر |
|---|---|
| وزن |
6000گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 ,RJ-45 |
| استانداردها |
IEEE 802.1ae ,IEEE 802.1D ,IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w |
| سرعت انتقال دادهها |
77.4Mpps |
| ظرفیت سوئیچینگ |
17Gbps |
| نشانگر LED |
دارد |
| حافظه رم |
128MB |
| حافظه فلش |
64MB |
| جدول آدرس مک |
8K |
| منبع تغذیه |
55 وات |
| گواهینامهها |
IEEE |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 48 پورت سیسکو WS_C2960_48TT_L
| ابعاد |
35 × 144 × 230 میلیمتر |
|---|---|
| وزن |
3500 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w ,IEEE 802.3af ,IEEE 802.3z |
| سرعت انتقال دادهها |
10.1Mpps |
| ظرفیت سوئیچینگ |
1.6Gbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
LAN Base |
| منبع تغذیه |
220V AC |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 48 پورت سیسکو WS_C2960S_48TS_L
| ابعاد |
450x300x50 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
PVST, Broadcast Suppression, Unicast Suppression, Mulitcast Suppression, Spanning Tree, Portfast, Uplink Fast, Backbone Fast, 802.1s, 802.1w |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
LAN Base |
| منبع تغذیه |
220V AC |
| اقلام همراه |
آداپتور ,برق، کابل کنسول ,برکت |


هیچ دیدگاهی برای این محصول نوشته نشده است.