سوییچ 24 پورت سیسکو WS_C2960_24TT_L
- نوع سوییچ:10/100Mbp/s
- قابلیت برنامهریزی و مدیریت:دارد
- تعداد پورتها:24 عدد
سوییچ 24 پورت سیسکو WS_C2960_24TT_L
سوییچ 24 پورت سیسکو WS_C2960_24TT_L جزء دستگاههای تولید شده در سریهای اولیه سوئیچ های سری 2960 میباشد و طبیعتا به دلیل پشتیبانی از تکنولوژیهای قدیمی، قدرت پردازشی پایینی دارد. پورتهای موجود در این مدل از سوئیچ، با سرعت 10/100 کار میکنند که به این سرعت در اصلاح FastEthernet گفته میشود.
قابلیتهای امنیتی مورد پشتیبانی توسط سوئیچ سیسکو مدل WS-C2960-24TT-L به شرح زیر می باشد:
- احراز هویت به کمک تکنولوژی Cisco TrustSec
- لیست کنترل دسترسی (access control list)
- مدیریت سیاست های امنیتی (security policy administration)
- مدیریت انرژی
- قابل گسترش بودن مدیریت شبکه ها
سوییچ 16 پورت سیسکو SF110D-16HP
| ابعاد |
170x44z279 میلیمتر |
|---|---|
| وزن |
1000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
16 عدد |
| نوع پورتها |
poe |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
32Gbps |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
ندارد |
| QoS |
802.1p priority based, 4 hardware queues, priority queuing and weighted round-robin (WRR) |
| گواهینامهها |
IEEE 802.3 10BASE-T Ethernet, |
| منبع تغذیه |
power port for AC adapter or power cord |
| اقلام همراه |
کابل شبکه |
سوییچ 24 پورت سیسکو SG350-28P
| ابعاد |
410x44x202میلیمتر |
|---|---|
| وزن |
40000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T |
| سرعت انتقال دادهها |
54.0Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
IEEE |
| منبع تغذیه |
POE |
| اقلام همراه |
برکت ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-52
| ابعاد |
350x44x440 میلیمتر |
|---|---|
| وزن |
3810 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
52 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
104.0Mbps |
| ظرفیت سوئیچینگ |
77.38Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| QoS |
(DiffServ); classification and re-marking ACLs, trusted QoS ,Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
برکت ,کابل شبکه |
سوییچ 24 پورت سیسکو SG350XG-24T
| ابعاد |
44×440×450 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3az,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z ,IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE 802.3ab 1000BASE-T ,over fiber for LAN, IEEE 802.3an 10GBase-T 10 Gbit/s Ethernet over copper twisted pair cable, IEEE 802.3x Flow |
| سرعت انتقال دادهها |
35.7Mpps |
| ظرفیت سوئیچینگ |
48Gbps |
| جدول آدرس مک |
64K |
| نشانگر LED |
دارد |
| QoS |
802.1p VLAN priority based |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=143.9W ,220V=142.9W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 24 پورت سیسکو WS_C2960G_24TC_L
| ابعاد |
257z44z440 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.7Mpps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
IEEE |
| منبع تغذیه |
10/100/1000Mbp/s |
| اقلام همراه |
آداپتور ,برکت ,دفترچه راهنما ,کابل شبکه |
سوییچ 48 پورت سیسکو WS-C2960S-48FPS-L
| ابعاد |
45x445x386 میلی متر |
|---|---|
| وزن |
6000گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 ,RJ-45 |
| استانداردها |
IEEE 802.1ae ,IEEE 802.1D ,IEEE 802.1p ,IEEE 802.1Q ,IEEE 802.1s ,IEEE 802.1w |
| سرعت انتقال دادهها |
77.4Mpps |
| ظرفیت سوئیچینگ |
17Gbps |
| نشانگر LED |
دارد |
| حافظه رم |
128MB |
| حافظه فلش |
64MB |
| جدول آدرس مک |
8K |
| منبع تغذیه |
55 وات |
| گواهینامهها |
IEEE |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 48 پورت سیسکو WS_C2960S_48TS_L
| ابعاد |
450x300x50 میلیمتر |
|---|---|
| وزن |
5000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
PVST, Broadcast Suppression, Unicast Suppression, Mulitcast Suppression, Spanning Tree, Portfast, Uplink Fast, Backbone Fast, 802.1s, 802.1w |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| نشانگر LED |
دارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services (DiffServ); classification and re-marking ACLs, trusted QoS |
| گواهینامهها |
LAN Base |
| منبع تغذیه |
220V AC |
| اقلام همراه |
آداپتور ,برق، کابل کنسول ,برکت |


هیچ دیدگاهی برای این محصول نوشته نشده است.