روتر سیسکو مدل 1841/K9
- نوع پورت : Fast Ethernet
- حافظه رم: 256MB
- نصب : رکمونت و دسکتاپ
روتر سیسکو مدل 1841/K9
روتر سیسکو مدل 1841/K9 ساخت شرکت Cisco میباشد. این روتر از نسل روترهای سری 1800 سیسکو است و جز روترهای با خدمات یکپارچه یا همان (Integrated Services Router (ISR نیز میباشد و به نوعی محبوبترین روتر در بین روترهای سری 1800 سیسکو میباشد. این روتر مناسب برای شرکتها و کسب و کارهای کوچک تا متوسط می باشد.
مزایای روتر سیسکو 1841 :
- قابلیت پردازشی مناسب
- دارای حجم و اندازه کوچک و دسکتاپی
- تولید صدا و حرارت پایین و عمر طولانی بر روی روتر سیسکو مدل 1841 که به صورت سخت افزاری برای رمزنگاری VPN نصب شده است. (رمزگذاری به صورت سخت افزاری)
این مدل از روتر به صورت ماژولار طراحی شده است و با توجه به نیاز شبکه میتوانید ماژولهای مختلف را تهیه و بر روی روتر نصب کنید.
اگر بر روی روتر سیسکو مدل 1841 به صورت اختیاری Image IOS Security فعال کنید قابلیتهایی مانند عملکرد VPN به کمک یک ماژول شتاب دهنده، افزایش مییابد. امکانات نرم افزاری این دستگاه شامل سیستم پیشگیری از نفوذ (IPS)، سیستم تشخیص نفوذ (IDS)، عملکرد فایروال، Interface برای طیف گسترده ای از اتصالات که شامل پشتیبانی اختیاری از پورتهای سوئیچ یکپارچه، عملکرد کافی و اسلات حافظه برای گسترش شبکه در آینده، فشرده سازی به صورت سخت افزاری و برنامه های کاربردی پیشرفته می شود.
لازم به ذکر است این روتر علاوه بر ارائه قابلیتهای بسیار زیاد، دارای ضعف هایی نظیر پشتیبانی نکردن از کارتهای مخصوص Voice و کارت های Network-Module نیز میباشد.
روتر ایسوس مدل DSL-N14U B1
| وزن |
314 گرم |
|---|---|
| سازگار با سیستمعاملهای |
Windows 8.1, Windows 8, Windows 7, Windows Vista, Windows XP, Mac OS X, Linux |
| کاربرد USB |
پرینتر سرور ,FTP سرور |
| استانداردهای IEEE |
IEEE 802.11 b/g/n ,IPv4, IPv6 |
| تعداد پورت اترنت RJ-45 |
چهار عدد |
| تعداد پورت RJ-11 |
یک عدد |
| نوع شبکه |
DHCP |
| درگاههای ارتباطی |
RJ11 , RJ45 Ethernet , USB |
| استانداردهای بیسیم |
IEEE 802.11 b/g/n |
| امنیت بیسیم |
رمزگذاری 64 بیتی WEP |
| کلیدها |
کلید WPS |
| تعداد آنتن |
دو عدد |
| نوع آنتن |
خارجی غیر قابل جدا شدن |
| تعداد پورت USB |
یک عدد |
| فرکانس قابل پشتیبانی |
2.4 گیگاهرتز |
روتر تی پی لینک مدل : Archer C2
| تعداد پورت USB 2.0 |
یک عدد |
|---|---|
| تعداد پورت شبکه (LAN) |
چهار عدد |
| مدیریت |
کنترل دسترسی (Access Control) |
| Virtual Server |
Virtual Server, Port Triggering, UPnP, DMZ |
| تعداد پورت شبکه (WAN) |
یک عدد |
| سازگار با سیستمعاملهای |
Windows 8, Windows 7, Windows Vista, Windows XP, Mac OS, Linux |
| رابطهای دستگاه |
پورت شبکه 10/100/1000Mbps LAN |
| امنیت |
امنیت بیسیم: 64/128bit WEP,WPA / WPA2,WPA-PSK/ WPA2-PSK |
| سرعت انتقال دادهها |
با فرکانس 5 گیگاهرتز تا 433 مگابیت بر ثانیه (5GHz: Up to 433Mbps) |
| DHCP |
Server, Client, DHCP Client List |
| منبع تغذیه |
آداپتور برق 12VDC /1.5A |
| توضیحات آنتن |
دارای دو عدد آنتن RP-SMA با قابلیت جدا شدن |
| گواهینامه ها |
CE, FCC, RoHS |
| پروتکلها |
Supports IPv4 and IPv6 |
| تعداد آنتن |
دو عدد |
| استانداردها |
IEEE 802.11a , IEEE 802.11ac , IEEE 802.11b , IEEE 802.11g , IEEE 802.11n |
| باند فرکانسی |
2.4 گیگاهرتز , 5 گیگاهرتز |
روتر تی پی لینک مدل : TL-R470T
| استانداردها |
IEEE 802.3 , IEEE 802.3U , IEEE 802.3x |
|---|---|
| منبع تغذیه |
Internal Universal Power Supply AC100-240V~50/60Hz Input |
| تعداد پورت شبکه (LAN) |
چهار عدد |
| امنیت |
FTP/SIP/PPTP/IPsec/H.323 ALG, DoS Defence, Ping of Death, IP/MAC Binding |
| INTERFACE : |
Fixed Ethernet WAN Port *1 |
| FLASH |
4MB |
| DRAM |
64MB |
| LED |
PWR, SYS, WAN, LAN, WAN/LAN |
| کلیدها |
Reset Button |
| تعداد پورت شبکه (WAN) |
یک عدد |
| حداقل سیستم مورد نیاز |
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7, MAC® OS, NetWare®, UNIX® or Linux |
روتر تی پی لینک مدل : TL-WR840N
| وزن |
450 گرم |
|---|---|
| نوع اتصال به اینترنت |
وایرلس (Wireless, WIFI) |
| باند فرکانسی |
2.4 گیگاهرتز |
| Virtual Server |
Virtual Server,Port Triggering, UPnP, DMZ |
| تعداد پورت شبکه (WAN) |
یک عدد |
| سازگار با سیستمعاملهای |
Microsoft: Windows 98SE, Windows NT, Windows 2000, Windows XP, Windows Vista, Windows 7, Windows 8, Windows 10 |
| رابطهای دستگاه |
پورت 10/100Mbps LAN |
| سایر قابلیتها و توضیحات |
WPS/Reset Button |
| ویژگیهای پیشرفته Firewall |
DoS, SPI Firewall |
| امنیت |
64/128bit WEP, WPA |
| باند فرکانسی محصول |
2.4ghz |
| تعداد پورت شبکه (LAN) |
چهار عدد |
| VPN |
PPTP, L2TP, IPSec (ESP Head) |
| توضیحات باتری |
آداپتور برق |
| منبع تغذیه |
آداپتور برق 9VDC / 0.6A |
| توضیحات آنتن |
Antennas: 2 fixed Omni Directional Antennas |
| کلیدها |
کلید WPS |
| گواهینامه ها |
CE, FCC, RoHS |
| تعداد آنتن |
دو عدد |
| قدرت گیرندگی آنتن |
5db |
| استانداردها |
IEEE 802.11n , IEEE 802.11g , IEEE 802.11b |
| سرعت انتقال دادهها |
تا 300 مگابیت بر ثانیه |
| DDNS |
DynDns, Comexe, NO-IP |
روتر تی پی لینک مدل TL-WR940N
| ابعاد |
230 × 144 × 37 میلیمتر |
|---|---|
| برند |
تی پی لینک |
| رابطهای دستگاه |
10-100Mbps LAN PORTS / 10-100Mbps WAN PORT / Wireless On/Off Button,WPS/Reset Button / Power On/Off Button / 3*5dBi Fixed Omni Directional Antenna |
| تعداد پورت شبکه (LAN) |
چهار عدد |
| تعداد پورت شبکه (WAN) |
یک عدد |
| تعداد آنتن |
سه عدد |
| توضیحات آنتن |
3 عدد آنتن 5 دسیبل از نوع Fixed Omni Directional |
| کلیدها |
Power On/Off Button ,Reset Button ,Wi-Fi/WPS Button |
| باند فرکانسی |
2.4 گیگاهرتز |
| سرعت انتقال دادهها |
11n: Up to 450Mbps / 11g: Up to 54Mbps / 11b: Up to 11Mbps |
| نشانگر LED |
دارد |
| باتری |
ندارد |
| امنیت |
Parental Control, Local Management Control, Host List, Access Schedule, Rule Management |
| استانداردها |
IEEE 802.11ac , IEEE 802.11b |
| DHCP Server |
Server, Client, DHCP Client List, Address Reservation |
| نوع اتصال به اینترنت |
wan |
| پروتکلها |
Support IPv4 |
| گواهینامهها |
CE / FCC / RoHS |
| سازگار با سیستمعاملهای |
Microsoft Windows 98SE/NT/2000/XP/Vista™/7/8/8.1/10, MAC OS, NetWare, UNIX or Linux |
| منبع تغذیه |
آداپتور برق |
| اقلام همراه |
آداپتور ,دفترچه راهنما ,کابل اترنت |
| باند فرکانسی محصول |
2.4ghz |
سوییچ 16 پورت سیسکو SG110-16
| ابعاد |
170*44*279 میلیمتر |
|---|---|
| وزن |
2000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
16 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| حافظه فلش |
128MB |
| حافظه رم |
128MB |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
دارد |
| گواهینامهها |
FCC, CE, RoHS |
| منبع تغذیه |
آداپتور 100 – 240 ولت |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28SFP
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 ,802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
تا 16k |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |


هیچ دیدگاهی برای این محصول نوشته نشده است.