روتر سیسکو مدل 2811/K9
- نوع پورت : Fast Ethernet
- حافظه رم: 256MB
- نصب : رکمونت و دسکتاپ
روتر سیسکو مدل 2811/K9
روتر سیسکو مدل 2811/K9 از خانواده روترهای سری 2800 سیسکو میباشد که در مقایسه با نسلهای گذشته از نظر کارایی بهبود یافته و همچنین با افزایش ده برابری عملکرد امنیتی، صدا و تراکم حافظه، در عین پشتیبانی از بیش از 90 ماژول موجود که در روترهای سری 1700، 2600 و 3700 سیسکو مورد استفاده قرار می گیرد، عرضه شده است.
روترهای سری 2800 سیسکو دارای امکاناتی نظیر ارائه اتصال گوناگون از طریق بسترهای E1/T1/xDSL، رمزنگاری به صورت On-Board، اسلات (DSP (Digital-Signal-Processor سیستم پیشگیری از نفوذ (IPS) و عملکرد Firewall، پردازش تلفنی یکپارچه به صورت اختیاری و پشتیبانی از پست صوتی، پشتیبانی از Interface برای طیف وسیعی از اتصالات سیمی و بی سیم، عملکرد کافی حافظه برای گسترش شبکه و برنامه های کاربردی پیشرفته می باشد. روتر سیسکو مدل 2811 از نسل روترهای سرویس یکپارچه یا به عبارتی Integrated Services Router است، سرویس یکپارچه باعث سرعت بخشیدن به کسب و کار شما میشود و همچنین باعث صرفه جویی در هزینهای شما نیز میشود.
روتر ایسوس مدل DSL-N14U B1
| وزن |
314 گرم |
|---|---|
| سازگار با سیستمعاملهای |
Windows 8.1, Windows 8, Windows 7, Windows Vista, Windows XP, Mac OS X, Linux |
| کاربرد USB |
پرینتر سرور ,FTP سرور |
| استانداردهای IEEE |
IEEE 802.11 b/g/n ,IPv4, IPv6 |
| تعداد پورت اترنت RJ-45 |
چهار عدد |
| تعداد پورت RJ-11 |
یک عدد |
| نوع شبکه |
DHCP |
| درگاههای ارتباطی |
RJ11 , RJ45 Ethernet , USB |
| استانداردهای بیسیم |
IEEE 802.11 b/g/n |
| امنیت بیسیم |
رمزگذاری 64 بیتی WEP |
| کلیدها |
کلید WPS |
| تعداد آنتن |
دو عدد |
| نوع آنتن |
خارجی غیر قابل جدا شدن |
| تعداد پورت USB |
یک عدد |
| فرکانس قابل پشتیبانی |
2.4 گیگاهرتز |
روتر تی پی لینک مدل : Archer T4U
| ابعاد |
92.47*31.55*13.9 میلیمتر |
|---|---|
| وزن |
95 گرم |
| نوع اتصال |
بیسیم (Wi-Fi) |
| رابط |
پورت USB |
| تعداد آنتن |
دو عدد |
| نوع آنتن |
2 آنتن داخلی به صورت Omni Directional |
| محدوده فرکانس بیسیم |
5GHz و 2.4GHz |
| کلیدها |
کلید WPS |
| نشانگر LED |
دارد |
| استانداردها |
IEEE 802.11ac, IEEE 802.11a, IEEE 802.11n, IEEE 802.11g, IEEE 802.11b |
| امنیت بیسیم |
Support 64/128 bit WEP, WPA-PSK/WPA2-PSK, 802.1x |
| سرعت انتقال دادهها |
حداکثر 400 مگابایت در باند 2.4 گیگاهرتز و حداکثر 867 مگابیت در ثانیه بر روی باند 5GHz |
| گواهینامهها |
CE, FCC, RoHS |
| قابلیت پشتیبانی از سیستم عاملهای |
Windows 10/8.1/8/7/XP, Mac OS X 10.9-10.13 |
| سایر قابلیت ها و توضیحات |
درگاه USB 3.0 سرعت فوق العاده |
روتر سیسکو مدل Cisco 2821-K9
| ابعاد |
438x416x88 میلی متر |
|---|---|
| وزن |
1500 گرم |
| برند |
سیسکو |
| رابطهای دستگاه |
Fast Ethernet Interface, پورت AUX جهت Management, پورت کنسول RJ-45 جهت Management |
| کارت ها و ماژول های قابل نصب |
HWIC |
| حافظه رم |
256MB |
| حافظه فلش |
64MB |
| نشانگر LED |
دارد |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
| قابلیت نصب در رک |
رکمونت |
| تعداد Interface |
2Port |
سوییچ 16 پورت سیسکو SF110D-16HP
| ابعاد |
170x44z279 میلیمتر |
|---|---|
| وزن |
1000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
16 عدد |
| نوع پورتها |
poe |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
32Gbps |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
ندارد |
| QoS |
802.1p priority based, 4 hardware queues, priority queuing and weighted round-robin (WRR) |
| گواهینامهها |
IEEE 802.3 10BASE-T Ethernet, |
| منبع تغذیه |
power port for AC adapter or power cord |
| اقلام همراه |
کابل شبکه |
سوییچ 16 پورت سیسکو SG110-16
| ابعاد |
170*44*279 میلیمتر |
|---|---|
| وزن |
2000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
16 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
32Gbps |
| ظرفیت سوئیچینگ |
32Gbps |
| حافظه فلش |
128MB |
| حافظه رم |
128MB |
| قابلیت نصب در رک |
رکمونت |
| نشانگر LED |
دارد |
| گواهینامهها |
FCC, CE, RoHS |
| منبع تغذیه |
آداپتور 100 – 240 ولت |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 24 پورت سیسکو SG350-28SFP
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 ,802.3ab 1000BASE-T Gigabit Ethernet, IEEE 802.3ad LACP, IEEE 802.3z Gigabit |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
41.67Gbps |
| جدول آدرس مک |
تا 16k |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |


هیچ دیدگاهی برای این محصول نوشته نشده است.