سوییچ 24 پورت تی پی لینک مدل TL-SG1024D V5
- نوع سوییچ:10/100/1000Mbp/s
- قابلیت برنامهریزی و مدیریت:ندارد
- تعداد پورتها:24 عدد
- ارسال به روز در تهران
- ضمانت بازگشت کالا
- ضمانت اصالت کالا
- تضمین کیفیت قطعات
- خرید امن و مطمئن
سوییچ 24 پورت تی پی لینک مدل TL-SG1024D V5
سوییچ 24 پورت تی پی لینک مدل TL-SG1024D V5 ظرفیت شبکه شما را تا حد زیادی افزایش می دهد و امکان انتقال فوری فایل های بزرگ را فراهم می کند. بنابراین، کاربران قدرتمند در خانه، اداره، گروه کاری یا محیط تولید خلاق، می توانند فایل های بزرگ و با پهنای باند فشرده را سریعتر جابجا کنند.
این سوئیچ راه آسانی را برای انتقال به اترنت گیگابیتی فراهم می کند. همه 24 پورت از MDI/MDIX خودکار پشتیبانی می کنند، نیازی به نگرانی در مورد نوع کابل نیست، به سادگی وصل و پخش کنید. علاوه بر این، با فناوری نوآورانه کم مصرف، TL-SG1024D می تواند تا 20% در مصرف برق صرفه جویی کند و آن را به یک راه حل سازگار با محیط زیست برای شبکه تجاری شما تبدیل کند.
سوییچ 24 پورت سیسکو SG350-28
| ابعاد |
44x202x440 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
24 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
1643, RFC 1757, RFC 1907, RFC 2011, RFC 2012, RFC 2013, RFC 2233, RFC 2618, RFC 2665, RFC 2666, RFC 2674, RFC 2737, RFC 2819, RFC 2863, RFC 1157, RFC 1493, RFC 1215, RFC 3416 |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
56Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W ,220V=17.71W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 48 پورت سیسکو SF350-48
| ابعاد |
439x256x45 میلیمتر |
|---|---|
| وزن |
3500 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
48 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
11.9Mpps |
| ظرفیت سوئیچینگ |
16Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
ندارد |
| QoS |
Port based; 802.1p VLAN priority based; IPv4/v6 IP precedence/type of service (ToS)/DSCP based; Differentiated Services |
| گواهینامهها |
IEEE |
| اقلام همراه |
دفترچه راهنما |
سوییچ 8 پورت تی پی لینک TL-SG108PE
| برند |
تی پی لینک |
|---|---|
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| نوع پورتها |
10/100/1000Mbps RJ-45 |
| استانداردها |
IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab , IEEE 802.3x |
| سرعت انتقال دادهها |
35.7Mpps |
| ظرفیت سوئیچینگ |
48Gbps |
| جدول آدرس مک |
8K |
| نشانگر LED |
دارد |
| گواهینامهها |
FCC, CE, RoHS |
| منبع تغذیه |
آداپتور 100 – 240 ولت |
| اقلام همراه |
آداپتور ,پایه لاستیکی ,دفترچه راهنما ,کیت رکمونت |
سوییچ 8 پورت سیسکو SF352-08P
| ابعاد |
170x44x279 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
8 عدد |
| نوع پورتها |
10/100/1000 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
9.52 |
| ظرفیت سوئیچینگ |
12.8Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |
سوییچ 8 پورت سیسکو SF110D-08HP
| ابعاد |
12x3x16 میلیمتر |
|---|---|
| وزن |
54 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100/1000Mbp/s |
| قابلیت برنامهریزی و مدیریت |
ندارد |
| تعداد پورتها |
8 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, |
| سرعت انتقال دادهها |
35.7Mpps |
| ظرفیت سوئیچینگ |
1.6Gbps |
| نشانگر LED |
دارد |
| گواهینامهها |
FCC, CE, RoHS |
| منبع تغذیه |
آداپتور 100 – 240 ولت |
| اقلام همراه |
آداپتور ,دفترچه راهنما |
سوییچ 8 پورت سیسکو SF352-08MP
| ابعاد |
170x44x279 میلیمتر |
|---|---|
| وزن |
3000 گرم |
| برند |
سیسکو |
| نوع سوییچ |
10/100Mbps |
| قابلیت برنامهریزی و مدیریت |
دارد |
| تعداد پورتها |
8 عدد |
| نوع پورتها |
10/100 |
| استانداردها |
IEEE 802.3 10BASE-T Ethernet, IEEE 802.3u 100BASE-TX Fast Ethernet, IEEE |
| سرعت انتقال دادهها |
41.67Mbps |
| ظرفیت سوئیچینگ |
56Gbps |
| جدول آدرس مک |
Up to 16K (16384) MAC addresses |
| نشانگر LED |
دارد |
| گواهینامهها |
IEEE |
| منبع تغذیه |
110V=18.10W |
| اقلام همراه |
دفترچه راهنما ,کابل شبکه |


هیچ دیدگاهی برای این محصول نوشته نشده است.